1. I've started a massive SPAM purge, any accounts that have spammed are being removed, also for a short period new user signups are disallowed until the SPAM cleaning is finished.

[phpld problem]

Discussion in 'SEO Forum' started by imported_indigo, Jul 23, 2009.

  1. imported_indigo

    imported_indigo New Member

    Joined:
    Jul 5, 2009
    Messages:
    26
    Likes Received:
    0
    Trophy Points:
    0
    Recently I got two scripts of latest phpld (3.4.0) and installed into my directories. But both of these directories are giving problems, unique problems. The approved links and pending links are disappearing from the directory. what might be wrong? Anybody having the same problem?
    Would appreciated help from all friends here.
    Loading...
  2. jani

    jani Designer

    Joined:
    Apr 14, 2007
    Messages:
    2,704
    Likes Received:
    14
    Trophy Points:
    0
    Did you ask the coder about it who coded your directory?
  3. imported_indigo

    imported_indigo New Member

    Joined:
    Jul 5, 2009
    Messages:
    26
    Likes Received:
    0
    Trophy Points:
    0
    Not sure what you mean. Do you mean who installed my directory script? Please explain.
    Thanks.
  4. Dragonizer

    Dragonizer Member

    Joined:
    Mar 6, 2009
    Messages:
    162
    Likes Received:
    0
    Trophy Points:
    16
    link to your directory please so I can test.
    Are you willing to give me Admin Access?? if so PM me the details.

    .
  5. imported_indigo

    imported_indigo New Member

    Joined:
    Jul 5, 2009
    Messages:
    26
    Likes Received:
    0
    Trophy Points:
    0
    Thanks for yous answers.
    I have solved the problem of my Phpld.

Share This Page